"-geometry" is ignored

I started a vncserver with an option of "-geometry 1900x1080"; however, the screen resolution was 2040x1536.

Where should I write the "-geometry" option?

0

Comments

0 comments

Please sign in to leave a comment.

Didn't find what you were looking for?

New post