When copying and pasting text special characters are not being pasted

I recently migrated from Exceed to VNC and now when copying / pasting between windows all the special characters are being stripped from the text.  None of the special characters are coming through when pasting into the new windows.  Is there a setting or way to allow this?

0

Comments

0 comments

Please sign in to leave a comment.

Didn't find what you were looking for?

New post